Gravity 5.5.4/5.4.10/5.2.12 Now Available

#1

Please be aware, that the kubernetes project has published two new CVEs:

CVE-2019-9946 - Security release of Kubernetes affecting certain network configurations with CNI
CVE-2019-1002101 - Security release of Kubernetes kubectl - potential directory traversal

Gravity 5.5.4/5.4.10/5.2.12 has been published with the upstream fixes.

Thank You

0 Likes